User Tools

Site Tools


app:system-requirements

System requirements

Android

Android 5.0 (Codename 'Lollipop') or newer

Apple iOS

iOS 10.0 or newer

app/system-requirements.txt · Last modified: 2017/11/13 14:41 by dirk