User Tools

Site Tools


app:system-requirements

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

app:system-requirements [2017/11/13 14:41]
dirk created
app:system-requirements [2020/02/04 14:36] (current)
michiel
Line 2: Line 2:
  
 ===== Android ===== ===== Android =====
-Android ​5.0 (Codename 'Lollipop') or newer+Android ​9.0 (Codename 'Pie') or newer
  
 ===== Apple iOS ===== ===== Apple iOS =====
 iOS 10.0 or newer iOS 10.0 or newer
  
app/system-requirements.txt ยท Last modified: 2020/02/04 14:36 by michiel